Belangrijk: ComputerIdee Forum Huisregels | Wachtwoord vergeten?

Ga terug   Computer Idee Forum > Internet > Beveiliging

Antwoord
 
Discussietools Weergave
Oud 5 oktober 2009, 00:09   #1
burgkop
 
burgkop's schermafbeelding
 
Geregistreerd: 17 maart 2005
Locatie: Veluwe
Berichten: 3.677
Standaard BitDefender Demo 2010 foutmelding

Als ik Bitdefender Internet security (Originele NL demo van de site) wil installeren krijg ik steeds deze meldingen:

Service ‘Profos’ could not be installed.
Verify that you have sufficient privileges to install system service.

En:

Could not write Device to key.
\.DEFAULT\Software\SetID\Internal.
Verify that you have sufficient acces to that key, or contact your support personnel.

Wat moet ik hier mee?
Ik ben de enige gebruiker op deze computer met alle rechten.
Ik gebruik Win XP.

Iemand een bruikbare tip, want ik wil de nieuwe Bitdefender wel weer eens gebruiken.

Gelijk een vraag over 2010: waar kun je BitDefender even voor 5 of meer minuten uitschakelen?
Bij versie 2009 was dat makkelijk, maar bij deze nog even niet gezien.
Overigens door de foutmeldingen er gelijk weer afgemikt, al kreeg ik wel een keer beeld.
Maar het moet installeren zonder fouten, anders installeer ik hem liever niet natuurlijk.
Meerdere versies geprobeerd, maar loop steeds tegen dezelfde meldingen aan.

Iemand een tip?
burgkop is offline   Met citaat antwoorden
Oud 14 oktober 2009, 00:16   #2
burgkop
 
burgkop's schermafbeelding
 
Geregistreerd: 17 maart 2005
Locatie: Veluwe
Berichten: 3.677
Standaard

Blijkbaar nog te nieuw
burgkop is offline   Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:46.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.