Ga terug   Computer Idee Forum > Besturingsystemen > Windows 10

Antwoord
 
Discussietools Weergave
Oud 26 July 2016, 19:35   #1
anoniem37001
Guest
 
Berichten: n/a
Standaard laptop start niet meer op

Hallo forumleden,
Wie kan mij verder helpen. Wat is het geval.
Ik heb sinds vandaag steeds dat mijn wifi verbinding uitvalt na ongeveer een minuut,dan gaat hij weer aan en dan weer uit. Als hij uit is kent hij mijn router niet en zodra hij verbonden is weer wel.
Nu heb ik het laatst via systeemherstel hem geprobeerd terug te zetten, maar nu wil hij niet meer opstarten ik krijg wel een foutcode oxcoooo21a te zien.
Daarna gaat hij nog door en krijg op het scherm Probleem computer vaststellen. Computer is niet goed opgestart.
Doorgaan naar windows 10.
Maar verder werkt niets alleen kan ik hem hier uitzetten.

Mijn systeem is Windows 10 64bit.

Iemand een idee wat er fout gaat

Laatst gewijzigd door corb : 26 July 2016 om 19:40 Reden: foutje in de tekst
  Met citaat antwoorden
Oud 26 July 2016, 21:05   #2
anoniem33315
Guest
 
Berichten: n/a
Standaard

Even uit het hoofd: Bij het opstarten op F8 drukken,uw pc repareren syseemherstel en dan het herstelpunt 'herstel' kiezen (ook te herkennen aan de datum en tijd.) Na het herstel naar apparaatbeheer gaan en de wifi adapter deinstalleren,pc opnieuw opstarten en soms is het dan weer goed.
Zo niet dan nieuwe drivers zoeken.

Mocht F8 niet lukken probeer het dan met de DVD.
Na de taalkeuze krijg je dan het installatiescherm en zie je ook 'uw pc herstellen' staan.
  Met citaat antwoorden
Oud 27 July 2016, 18:21   #3
anoniem37001
Guest
 
Berichten: n/a
Standaard

Gelukkig werkt het weer goed.
Ik kon nl nadat "Doorgaan naar windows 10. op het scherm stond hier op klikken en toen doorgaan naar terugzetten naar een eerder herstelpunt. (ik maak regelmatig een nieuw herstelpunt) Daarna werkte het allemaal weer perfect.

Bedankt voor jullie mee denken.

Groet corb
  Met citaat antwoorden
Oud 2 August 2016, 18:34   #4
anoniem18344
Guest
 
Berichten: n/a
Standaard Desktop start niet meer op

Hallo forumleden,
Ik heb een paar weken geleden mijn 32-bits desktop bijgewerkt van Windows 7 naar Windows 10.
Dit werkte tot vandaag zonder problemen.

Nu echter krijg ik, direct bij het opstarten, een scherm met het Intel logo en daarbij de boodschap: P5LD2-X Press DEL to run Setup, Press TAB to display BIOS POST Message.

Vraag: Iemand een idee wat er fout gaat en hoe dit op te lossen is?
  Met citaat antwoorden
Oud 2 August 2016, 18:36   #5
anoniem18344
Guest
 
Berichten: n/a
Standaard

SORRY, dit was uiteraard niet de bedoeling!
Ik wilde een nieuwe post plaatsen.
  Met citaat antwoorden
Oud 2 August 2016, 21:52   #6
anoniem26138
Guest
 
Berichten: n/a
Standaard

Geeft niet, maar je kan ook binnen een dag na plaatsing een eigen bericht weer verwijderen.
  Met citaat antwoorden
Oud 3 August 2016, 08:45   #7
anoniem15124
Guest
 
Berichten: n/a
Standaard

Topic / vraag / reacties op Boblor: http://forum.computeridee.nl/showthread.php?t=80910
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:43.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.