Ga terug   Computer Idee Forum > Internet > Internet Overige

Antwoord
 
Discussietools Weergave
Oud 17 May 2018, 22:44   #1
anoniem13974
Guest
 
Berichten: n/a
Standaard ronddraaiend kringetje blokering programma

Hallo forumleden, Sinds kort verschijnt er bij het aanklikken vab een internetprogramma Email etc. een klein rorterend kringetje, en duurt het minuten voor het wordt geopend. En soms lukt het helemaal niet.
Fouten opsporing en defragmentatie helpen niet. Wat kan daar de oorzaak van zijn.
Groetjes weetgraag
  Met citaat antwoorden
Oud 18 May 2018, 00:49   #2
anoniem30973
Guest
 
Berichten: n/a
Standaard

Al op malware gecontroleerd? Zie bijv.
http://forum.computeridee.nl/showthread.php?t=81157
  Met citaat antwoorden
Oud 18 May 2018, 00:52   #3
anoniem30973
Guest
 
Berichten: n/a
Standaard

Hmmm, met een beetje gepruts werkt het forum nog een beetje....
  Met citaat antwoorden
Oud 18 May 2018, 12:14   #4
anoniem26138
Guest
 
Berichten: n/a
Standaard

Off topic, maar zeker om te weten:
Citaat:
Oorspronkelijk geplaatst door Joman Bekijk bericht
Hmmm, met een beetje gepruts werkt het forum nog een beetje....
De voor mij drie belangrijkste wonden:

1) als je klikt op 'Nieuwe berichten', en je ziet daar een HTTPS:/ pagina met "Sorry, er zijn geen nieuwe discussies om weer te geven.....", dan zijn er ook inderdaad geen nieuwe berichten.

Zie je daar echter een onbeveiligd URL als "forum.computeridee.nl/search.php?searchid=XXXXXXX" met als boodschap "Sorry, er zijn geen resultaten gevonden. Probeer een andere zoekterm.", dan zijn er wel nieuwe berichten. Plaats dan HTTPS:/ vóór het url, en je ziet ze.


2) Je mag geen plaatje meer IN de tekst zetten, dan zie je alleen een tekstje wat geen link bevat.
Plaats daarom een plaatje gewoon als bijlage (alleen uploaden), zonder het in de tekst te plaatsen, dan krijg je een werkende link onderaan je bericht.


3) En verder zullen er geen of niet snel nieuwe leden bijkomen. Scheelt heel wat spam, maar is het uiteindelijke einde van het forum.
.

Laatst gewijzigd door erikdenhouter : 18 May 2018 om 12:22
  Met citaat antwoorden
Oud 31 May 2018, 00:36   #5
anoniem30973
Guest
 
Berichten: n/a
Standaard

"Plaats dan HTTPS:/ vóór het url, en je ziet ze."
Hé...dat werkt! Bedankt
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:18.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.