Belangrijk: ComputerIdee Forum Huisregels | Wachtwoord vergeten?

Ga terug   Computer Idee Forum > Besturingsystemen > Windows 8

Notices

Antwoord
 
Discussietools Weergave
Oud 3 September 2014, 12:43   #1
guantemara
 
Geregistreerd: 6 October 2008
Berichten: 27
Standaard geen bureablad en startbalk

Goedemiddag,

sinds vorige week krijg ik na het opstarten van mijn laptop (windows 8.1) geen bureablad meer en geen startbalk.
het bureablad blijft zwart ik krijg geen icoontjes te zien.
ctrl alt delete werkt wel, daarmee kan ik nog wel internetten.
maar als ik invoer iexplorer.exe dan krijg ik een foutmelding ''kan de toepassing niet correct starten (0xc0000142)''.
Veilige modus werkt wel.
Systeem herstel heb ik geprobeerd maar nog steeds hetzelfde problem.

Alvast bedankt voor jullie reactie's

groetjes john

Laatst gewijzigd door guantemara : 3 September 2014 om 12:45 Reden: info vergeten.
guantemara is offline   Met citaat antwoorden
Oud 3 September 2014, 13:40   #2
couch_potato
 
Geregistreerd: 15 August 2007
Berichten: 6.750
Standaard

Maak in safe mode eens een nieuw account aan en log daarmee in.
__________________
Assumption is the mother of all fuckups.
couch_potato is offline   Met citaat antwoorden
Oud 3 September 2014, 15:54   #3
Niekie30
 
Niekie30's schermafbeelding
 
Geregistreerd: 31 December 2009
Locatie: Westland
Berichten: 15.822
Standaard

Lees deze anders even door: http://tweakers.net/nieuws/97850/win...eer-op-na.html

Niek
__________________
I don't need google. My wife knows everything.
Niekie30 is offline   Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:11.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.