Belangrijk: ComputerIdee Forum Huisregels | Wachtwoord vergeten?

Ga terug   Computer Idee Forum > Computer Idee > Website

Notices

Antwoord
 
Discussietools Weergave
Oud 12 February 2016, 11:55   #1
hilly
 
Geregistreerd: 19 May 2005
Berichten: 54
Standaard Op website COMPUTERIDEE: Url not found

Beste Lezers,

Als ik eenmaal in het scherm ben van Computeridee, en dan op onderwerp FAQ wil klikken, krijg ik: Url not found. Zie bijgaande afbeelding.
Ik werk op Win.XP en de browser is Firefox.

Heeft een van jullie enig idee waarom FAQ niet open te klikken is?

Bij voorbaat dank voor jullie tijd.

Vriendelijke groet,
Hilly
Bijgevoegde afbeelding(e)
Bestandstype: jpg In COMPUTERIDEE-scherm ontstaat bij Link FAQ - Url not found.jpg‎ (95,5 KB, 9x gelezen)
hilly is offline   Met citaat antwoorden
Oud 12 February 2016, 12:15   #2
Moderator
Moderator
 
Moderator's schermafbeelding
 
Geregistreerd: 19 June 2008
Berichten: 1.824
Standaard

Hoi
Goeie vraag, ik heb hem even uitgezet bij Reshift.
Moderator is offline   Met citaat antwoorden
Oud 12 February 2016, 12:34   #3
hilly
 
Geregistreerd: 19 May 2005
Berichten: 54
Standaard

Beste BackupMod,

Wat is de bedoeling van je mededeling? Ben je momenteel iets aan het uitproberen (dus ik moet even netjes wachten), of is je mededeling een opdracht aan mij?
Wat is trouwens: "Uitzetten bij Reshift"?
hilly is offline   Met citaat antwoorden
Oud 12 February 2016, 12:38   #4
Obelix71
 
Obelix71's schermafbeelding
 
Geregistreerd: 5 June 2005
Berichten: 5.107
Standaard

Mijn interpretatie:
Reactie van BackupMod is voor jou ter info, zodat je weet dat je bericht is gelezen en er actie op ondernomen is.
Reshift verzorgt, vermoed ik, de website van CI en BackupMod heeft het daar aangekaart.

Als ik er naast zit, lees ik het vast wel
Obelix71 is offline   Met citaat antwoorden
Oud 12 February 2016, 12:51   #5
hilly
 
Geregistreerd: 19 May 2005
Berichten: 54
Standaard

Oh, dank je wel Obelix71, voor deze informatie.
Wel aardig van je.
Ik zal geduldig afwachten.

Dank!
hilly is offline   Met citaat antwoorden
Oud 12 February 2016, 20:00   #6
Moderator
Moderator
 
Moderator's schermafbeelding
 
Geregistreerd: 19 June 2008
Berichten: 1.824
Standaard

Excuus.
Ik bedoelde daarmee inderdaad dat ik de vraag naar de webmasters gestuurd heb.
Zij zijn ermee bezig en hopelijk is het snel gerepareerd.
Moderator is offline   Met citaat antwoorden
Oud 12 June 2017, 17:54   #7
TurboSpock
 
TurboSpock's schermafbeelding
 
Geregistreerd: 12 June 2017
Berichten: 5
Standaard

klopt idd als je op FAQ drukt krijg je url not found

waarschijnlijk is faq.php verwijderd van de server

gewoon kwestie van terug zetten

Spock
TurboSpock is offline   Met citaat antwoorden
Oud 12 June 2017, 22:06   #8
Niekie30
 
Niekie30's schermafbeelding
 
Geregistreerd: 31 December 2009
Locatie: Westland
Berichten: 15.526
Standaard

Citaat:
Oorspronkelijk geplaatst door TurboSpock Bekijk bericht
klopt idd als je op FAQ drukt krijg je url not found

waarschijnlijk is faq.php verwijderd van de server

gewoon kwestie van terug zetten

Spock
Inderdaad is dit probleem na ongeveer 17 maanden nog even niet opgelost.
Ik zet hem even bij de Moderator neer.

Niek
__________________
I don't need google. My wife knows everything.
Niekie30 is offline   Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:12.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.