Ga terug   Computer Idee Forum > Internet > Verbinding

Antwoord
 
Discussietools Weergave
Oud 2 January 2015, 00:21   #1
anoniem35855
Guest
 
Berichten: n/a
Standaard Wacht op gebruikers

Hallo,
als ik de computer opstart gaat hij niet automatisch het net op. In het gunstigste geval zie ik in he netwerkcentrum twee keer ons eigen netwerk waarbij er éénmaal staat 'wacht op gebruikers'. Als ik op de andere regel klik kan ik via het ingeven van de beveiligingscode het net op. Maar soms moet ik twee keer opstarten omdat alleen de regel met 'wacht op gebruikers'in eerste instantie verschijnt.
Weet iemand hoe ik die regel weg krijg?
  Met citaat antwoorden
Oud 2 January 2015, 13:20   #2
anoniem42071
Guest
 
Berichten: n/a
Standaard

Is dat zomaar sinds vandaag of gisteren?
Heeft het eerder wel goed gewerkt?
Kan je via systeemherstel de pc/laptop terug zetten naar een datum dat het nog wel goed werkte?

Niek
  Met citaat antwoorden
Oud 2 January 2015, 14:46   #3
anoniem35855
Guest
 
Berichten: n/a
Standaard

Het gaat om een 'nieuwe' pc. Het is wisselend. Soms komt alleen de netwerknaam op met 'wacht op gebruikers' op. Dan kan ik er dus niets mee. Maar na de hond uitlaten 's ochtend en nog een keer opstarten komt tot nu toe de tweede regel erbij kan ik dus na de netwerksleutel te hebben ingetikt het net op. Overkomelijk dus maar lastig en raadselachtig.
  Met citaat antwoorden
Oud 2 January 2015, 15:20   #4
anoniem18126
Guest
 
Berichten: n/a
Standaard

Het gaat neem ik aan om een wifi verbinding, dan zou ik de PC eens met een kabel aan de router hangen en eens kijken in de instellingen voor wifi daarvan.
  Met citaat antwoorden
Oud 2 January 2015, 17:09   #5
anoniem42071
Guest
 
Berichten: n/a
Standaard

Werk je met Windows 7 of Windows 8?

En zie je bij apparaat beheer iets vreemds?

Niek
  Met citaat antwoorden
Oud 2 January 2015, 18:53   #6
anoniem14945
Guest
 
Berichten: n/a
Standaard

Stekker van de modem/router er al eens uit gehad? Even de stroom er af doet vaak wonderen.
  Met citaat antwoorden
Oud 18 January 2015, 23:11   #7
anoniem35855
Guest
 
Berichten: n/a
Standaard

De router her starten helpt niet. Ook de Wifi adapter in een andere USB-poort doen helpt ook niet. Ik heb deze verbinding 'wachten op gebruikers' uit de router verwijderd, maar niets helpt. Vandaag kwam hij zelfs met geen enkele verbinding beschikbaar. Wie kan mij helpen. De computer staat vast verwijderd van de router. Kabel is te kort. Heb inmiddels een Wifi-repeater geïnstalleerd, maar ook dat maakt geen verschil. Alle ander computer in het netwerk werken naar behoren.
  Met citaat antwoorden
Oud 18 January 2015, 23:38   #8
anoniem42071
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Niekie30 Bekijk bericht
Werk je met Windows 7 of Windows 8?

En zie je bij apparaat beheer iets vreemd

Niek
Deze vraag zag ik graag nog beantwoord.

Niek
  Met citaat antwoorden
Oud 18 January 2015, 23:52   #9
anoniem35855
Guest
 
Berichten: n/a
Standaard

Bij Netwerkadapters staan er twee,
Intel (R) 82567LM-3 Gigabi-netwerkverbinding
Realtek RTL8192EU Wireless Lan 802.11n USB 2.0 Network Adapter

Verder staat er niet vreemd in de lijst, geen uitroeptekens of waarschuwingsdriehoekjes
  Met citaat antwoorden
Oud 19 January 2015, 00:07   #10
anoniem42071
Guest
 
Berichten: n/a
Standaard

Niets vreemds dus.
W7 of W8 blijft even zweven maar goed.

Als het W7 is Ga naar het netwerkcentrum en kies links voor "Draadloze netwerken beheren"
Verwijder daar alle wifi netwerken die er in staan. Vooral die van jezelf.
Maak daarna op nieuw verbinding met je netwerk en vink het vinkje van "onthouden"of "automatisch verbinding maken " aan..

Met W8 kan je gewoon een klik geven op de netwerknamen in de lijst en dan "vergeten" te kiezen. maak daarna opnieuw verbinding.

Niek
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 06:27.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.