Ga terug   Computer Idee Forum > Computer Idee > Forum

Discussie gesloten
 
Discussietools Weergave
Oud 17 May 2013, 21:53   #7551
anoniem26138
Guest
 
Berichten: n/a
Standaard

Nou stuur er dan maar eentje door naar BlackTiger, dan is die ook tevreden.

Bij mij ook een dubbele. De kraan moet zeker even open om al het roest weg te spoelen.
 
Oud 17 May 2013, 22:24   #7552
anoniem32141
Guest
 
Berichten: n/a
Standaard

Nope, ik wil juist van BlackTiger weten of hij ze ook krijgt, anders is namelijk het originele probleem niet opgelost

[edit]Ik zie net dat BT z'n server de mailtjes bounced. Originele probleem bestaat dus nog steeds [/edit]

Laatst gewijzigd door Moderator : 17 May 2013 om 22:28
 
Oud 17 May 2013, 23:25   #7553
anoniem14733
Guest
 
Berichten: n/a
Standaard

Klopt, en weer dezelfde simpele oplossing mogelijk. Dit zei onze mailserver:
Citaat:
SPF: 83.219.xx.xx is not allowed to send mail from computeridee.nl
Oftewel gewoon even dat ip in het SPF record opnemen, 1 minuutje werk.
 
Oud 19 May 2013, 02:01   #7554
anoniem42071
Guest
 
Berichten: n/a
Standaard

Ik denk een wasje op meer dan 160 graden: http://forum.computeridee.nl/showthread.php?t=76493

Niek
 
Oud 19 May 2013, 12:18   #7555
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Niekie30 Bekijk bericht
Ik denk een wasje op meer dan 160 graden: http://forum.computeridee.nl/showthread.php?t=76493

Niek
Heb de image tags eraf gehaald, beter voor de layout
 
Oud 23 May 2013, 01:00   #7556
anoniem26138
Guest
 
Berichten: n/a
Standaard

Ik durf het bijna niet te zeggen.... maar ik krijg sinds woensdag19:48 weer geen notificaties meer.
 
Oud 23 May 2013, 10:23   #7557
anoniem32141
Guest
 
Berichten: n/a
Standaard


Nog meer mensen met dit probleem?
Ik ga zelf ook weer wat abonnementen aanmaken om te testen.
 
Oud 23 May 2013, 10:53   #7558
anoniem32141
Guest
 
Berichten: n/a
Unhappy

Oke, ben een beetje aan het uitproberen geweest en het lijkt er inderdaad op dat we weer hetzelfde probleem terughebben.
Bericht aan HUB is verstuurd, hopende dat het een beetje vlot opgelost kan worden.
 
Oud 23 May 2013, 17:10   #7559
anoniem42071
Guest
 
Berichten: n/a
Standaard

Het lijkt er niet op..... Het is gewoon zo......

Niek
 
Oud 26 May 2013, 16:20   #7560
anoniem14733
Guest
 
Berichten: n/a
Standaard

Nee he? Is het nu zo vreselijk moeilijk om met de poten van werkende instellingen af te blijven en gewoon een SPF recordje aan te passen?
Zucht....

Ik vraag me af welke hosting provider Hub heeft en waar die feitelijk mee bezig is.... Of liever gezegd.... begin me inmiddels af te vragen wat hun level van professionaliteit is.
 
Discussie gesloten

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:17.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.