Ga terug   Computer Idee Forum > Overige > Overige

Antwoord
 
Discussietools Weergave
Oud 26 June 2017, 16:02   #1
anoniem13230
Guest
 
Berichten: n/a
Standaard Microsoft Works 7.0

Weer wat nieuws. Ik voer de administratie van mijn internetbankieren op Microsoft Works 7.0. Tot vandaag toe liep dat prima. Echter, nu doet zich het vreemde feit voor dat bij alle getallen die ik tot dusver invoerde met een komma (dus b.v. 29,6 die komma door een mij onbekende oorzaak is vervangen door een punt (dus b.v. 29.6. Dit heeft tot gevolg dat ik met het rekenprogrammaatje “Snelformule” geen berekeningen meer kan maken. Voorbeeld:
Bedrag Betaling Saldo
48,18 -48.18 -48.18
_ 0.00
178,08 -29.68 -29.68
880,00 -110.00 -110.00
184,98 -26.42 -26.42
Zoals blijkt uit het voorbeeld wordt het bedrag van de betaling niet naar behoren afgetrokken van het (openstaande) bedrag. Weet iemand wat ik daaraan kan doen? Ik heb al geprobeerd iets te bereiken met “Opmaak – Getal”, maar dat helpt geen sodemieter.
Ik wacht graag op een oplossing.
  Met citaat antwoorden
Oud 26 June 2017, 17:40   #2
anoniem38560
Guest
 
Berichten: n/a
Standaard

Kijk in je configuratiescherm bij land/regio en klik het open.
Kijk of notatie op Nederlands (Nederland) staat
Kijk of daar onder Aanpassen aan Windows-weergavetaal (aanbevolen) staat
Kijk bij meer instellingen of Decimaalteken op komma staat

Dappertje
  Met citaat antwoorden
Oud 27 June 2017, 07:57   #3
anoniem13230
Guest
 
Berichten: n/a
Standaard

Dappertje,
Ik heb je suggiesties opgevolgd en het is in orde gekomen.
Je verdient een troon in de Ridderzaal.
Hartelijk dank.
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:39.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.