Belangrijk: ComputerIdee Forum Huisregels | Wachtwoord vergeten?

Ga terug   Computer Idee Forum > Besturingsystemen > Windows Vista/Windows 7

Notices

Antwoord
 
Discussietools Weergave
Oud 2 April 2017, 08:31   #1
pieter204
 
Geregistreerd: 15 February 2016
Berichten: 55
Standaard Gebruikers profiel kan niet worden geladen

Halo ik had graag hulp gekregen die dat misschien ook al heeft mede gemaakt .
Mijn dochter heeft een Laptop Acer Aspire 7560 en daar is Windows 7 Home Premium
op geinstaleerd die heeft altijd goed gewerkt tot nu toe maar deze morgen start zij die op
alles gaat normaal totdat zij haar wachtwoord moet in plaatsen dat gaat niet meer , zij heeft meerdere malen terug geprobeerd maar het bleef bij de zelfde fout .
De fout die aangeduid werd was De Service User Profile Service verhinderd het aanmelden , Gebruikersprofiel kan niet worden gestart . Wat ook al gedaan is heb opgestart in de beveiligde modus en een herstel uit gevoerd dat gaat allemaal goed maar
de fout blijft het aanduiden .
Wie kan mij verder helpen hiermede .
pieter204 is offline   Met citaat antwoorden
Oud 2 April 2017, 12:27   #2
Niekie30
 
Niekie30's schermafbeelding
 
Geregistreerd: 31 December 2009
Locatie: Westland
Berichten: 15.820
Standaard

Misschien het verhaal op deze link: https://support.microsoft.com/nl-nl/...-error-message

In veilige modus zou je het profiel moeten kunnen herstellen in het register. (Methode 3 op de site).

Niek
__________________
I don't need google. My wife knows everything.
Niekie30 is offline   Met citaat antwoorden
Oud 2 April 2017, 16:39   #3
pieter204
 
Geregistreerd: 15 February 2016
Berichten: 55
Standaard

Beste alles werkt nu terug maar ik krijg te lezen nu tijdelijk profiel
pieter204 is offline   Met citaat antwoorden
Oud 2 April 2017, 17:18   #4
Niekie30
 
Niekie30's schermafbeelding
 
Geregistreerd: 31 December 2009
Locatie: Westland
Berichten: 15.820
Standaard

Dan heb je toch iets niet goed gedaan.
Welke methode heb je gevolgd?

Niek
__________________
I don't need google. My wife knows everything.
Niekie30 is offline   Met citaat antwoorden
Oud 3 April 2017, 08:40   #5
pieter204
 
Geregistreerd: 15 February 2016
Berichten: 55
Standaard

Methode 3 op de site zoals aangeduid , misschien ergens iets verkeerd gedaan met weg te doen .
Mocht er iets verwijderd zijn in regedit kan ik dat dan terug zetten .
pieter204 is offline   Met citaat antwoorden
Oud 3 April 2017, 12:09   #6
Niekie30
 
Niekie30's schermafbeelding
 
Geregistreerd: 31 December 2009
Locatie: Westland
Berichten: 15.820
Standaard

Ik zou het dat inderdaad even terugzetten en dan de procedure goed uitvoeren. Want normaal moet je daarna je eigen profiel weer terug hebben.

Niek
__________________
I don't need google. My wife knows everything.
Niekie30 is offline   Met citaat antwoorden
Oud 5 April 2017, 09:18   #7
pieter204
 
Geregistreerd: 15 February 2016
Berichten: 55
Standaard

Het is opgelost , normaal staan er maar 2 lange regels in maar nu stonden er vier in , ik heb daar twee
van verwijderd en terug opgestart en alles was terug in orde . Bedankt voor de hulp die ik kreeg .
Gr
pieter204 is offline   Met citaat antwoorden
Oud 5 April 2017, 12:18   #8
Niekie30
 
Niekie30's schermafbeelding
 
Geregistreerd: 31 December 2009
Locatie: Westland
Berichten: 15.820
Standaard

Oke graag gedaan en bedankt voor het terug melden.

Niek
__________________
I don't need google. My wife knows everything.
Niekie30 is offline   Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:07.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.