Ga terug   Computer Idee Forum > Besturingsystemen > Windows Vista/Windows 7

Antwoord
 
Discussietools Weergave
Oud 4 August 2010, 21:23   #1
anoniem44906
Guest
 
Berichten: n/a
Exclamation geel driehoekje met uitroepteken .

Ik heb iets raars waar ik al een tijdje naar google maar geen oplossing voor vind.
ik heb een geel icoontje rechtsonder in het scherm bij mijn draadloze verbinding (signaal).
als ik de status bekijk staat er "geen internettoegang" terwijl ik toch gewoon kan surfen downloaden mailen,enz.
er is eigenlijk niets aan de hand met de verbinding maar het irriteerd mij mateloos.
mijn xbox 360 ,ps3 werken perfect in het netwerk met de windows 7 laptop.
wat heb ik allemaal geprobeerd:
- router/modem reset (sitecom router/ speedtouch modem).
- alle firewalls ,virusprogramma's enz uitgehad.
- ipv/6 uitgezet (had ik ergens gelezen)
- de pc een vast ip gegeven, ook de ps3 en de xbox om geen ip conflicten te krijgen.
- een open draadloze verbinding geprobeerd zonder wep of wpa2 enz.
- alle configuraties voor delen e.d gecheckt.
- en nog meerdere kleinere dingen die ik zo niet meer weet .
-mijn draadloze adapter verwijderd en opnieuw geinstaleerd (nieuwste driver)
alle dingen die ik aangepast heb zijn allemaal teruggezet.


heeft iemand nog suggesties,het lijkt net of ik de enigste ben met dit vage probleempje
alvast bedankt voor de reacties.

jeffer

Laatst gewijzigd door jeffer : 4 August 2010 om 21:30 Reden: aanvulling
  Met citaat antwoorden
Oud 5 August 2010, 08:02   #2
dutch-online
Guest
 
Berichten: n/a
Standaard

is er nog een netwerkaart aktief .??
  Met citaat antwoorden
Oud 5 August 2010, 08:03   #3
anoniem39248
Guest
 
Berichten: n/a
Standaard geel driehoekje

Bij mijn moeder was dit ook te zien en bleek het een waarschuwing te zijn van haar Windows mail! Ze heeft het toen kunnen verwijderen. Misschien is dat het? Vriendelijke Groet Boudewijn
  Met citaat antwoorden
Oud 5 August 2010, 18:18   #4
anoniem26138
Guest
 
Berichten: n/a
Standaard

Heb je je netwerkadapter wel eens uit gezet, en daarna weer aan ?

Op Internet wordt dit probleempje bij Windows 7 trouwens best vaak gemeld.
  Met citaat antwoorden
Oud 5 August 2010, 18:23   #5
anoniem17857
Guest
 
Berichten: n/a
Standaard

maak je alleen via die adapter verbinding met het netwerk,of ook bekabeld?
  Met citaat antwoorden
Oud 5 August 2010, 21:23   #6
anoniem44906
Guest
 
Berichten: n/a
Standaard

ik heb de pc alleen draadloos aangesloten,en de andere adapter voor bedraad staat uit.
alleen de draadloze adapter staat aan.
en inderdaad wordt het gele driehoekje vaak vermeld als je kijkt via google ,maar dan gaat het vaak over dat er wel wan is op de router maar geen internetverbinding op de pc.

Laatst gewijzigd door jeffer : 5 August 2010 om 21:45
  Met citaat antwoorden
Oud 6 August 2010, 10:55   #7
anoniem26138
Guest
 
Berichten: n/a
Standaard

Ik heb er toch wel heel wat doorgespit, maar er schijnt geen algemene oplossing te zijn.

Je hoeft je in ieder geval niet alleen te voelen, want als je met de Engelstalige termen zoekt, vind je ze wel.
( "Internet access" yellow exclamation "windows 7" )
Het probleem is dan alleen wel dat er veel reacties zijn van mensen die daarbij ook werkelijk de fout hebben dat ze echt geen toegang tot internet hebben (wel local), en daardoor met hun oplossingen en probeersels de topics van het 'simpelere' probleem (alleen een melding) vervuilen.

Twee oplossingen heb ik een paar maal als effectief gezien, dus ik vermeld ze maar:

==================================== Mogelijke oplossing 1
I had this problem, and here's the solution:
1) Go to system config (msconfig)
2) Under service, search for the following service that starts like this:
"##Id_String1.6844F930_...."
The manufacturer for that will be "Apple Computer Inc"
3) Untick that service. Apply and reboot.


Hier heb je er nog wat andere uitleg over, het gaat blijkbaar over de "Bonjour DNS Responder Service", iets van itune van Apple.

==================================== Mogelijke plossing 2
I had this same issue and after some digging through our firewall logs I was able to discover the problem. It seems that Windows 7 sends an http request to bay24-f40.bay24.hotmail.com in order to verify internet connectivity. Now on our firewall we have hotmail.com blocked for obvious reasons.

When i disabled the firewall rule blocking hotmail.com the exclamation point went away. I would check to make sure hotmail.com isn’t blocked at your locations

====================================

Van de laatste vraag ik me af of Windows echt op zo'n manier zal checken of er verbinding is, maar wie weet....

Laatst gewijzigd door erikdenhouter : 6 August 2010 om 11:44
  Met citaat antwoorden
Oud 10 August 2010, 17:05   #8
anoniem44961
Guest
 
Berichten: n/a
Standaard

Hallo,

Heb ook al enige tijd hetzelfde probleem. Dus geel uitroepteken met de melding "geen internettoegang"

Ik kan gewoon alles doen maar het uitroepteken irriteerd mij ook mateloos.

Iemand misschien hier al een oplossing voor?
Wat betreft de engelstalige oplossing die hier worden vermeld is bij mij niet van toepassing.
  Met citaat antwoorden
Oud 14 August 2010, 17:50   #9
anoniem44906
Guest
 
Berichten: n/a
Standaard

ik denk dat ik het weet ,ik las op een engels forum iets over AVG virus scanner ,dus de proef op de som genomen en deze van mijn pc verwijderd en ja hoor weg driehoekje en toch internet.
weer AVG erop gezet ,pc herstart maar het gele driehoekje blijft weg ,heel vaag.
we gaan het meemaken of het driehoekje weerkomt ,dus word vervolgt.

gr Jeffer
  Met citaat antwoorden
Oud 14 August 2010, 18:17   #10
anoniem26536
Guest
 
Berichten: n/a
Standaard

Wanneer het verschijnsel zich weer voor zou doen en het irriteert nog steeds , dan zou je kunnen overwegen het icoontje uit te schakelen.

Configuratiescherm > Netwerkverbindingen > Rechtsklik = Eigenschappen voor.... > Onder in venster Pictogram uitvinken.
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 06:00.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.