Ga terug   Computer Idee Forum > Computer Idee > Forum

Discussie gesloten
 
Discussietools Weergave
Oud 17 February 2015, 14:33   #8031
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Niekie30 Bekijk bericht
Iemand die "her begint" in een topic van 2006.

http://forum.computeridee.nl/showthread.php?t=31190

Niek
Een kick in een topic van 8 jaar oud over een site die hoogstwaarschijnlijk al jaren offline is.
Bericht verwijderd. Was haar eerste post in 7 jaar, heb daar een beetje gemengde gevoelens bij
 
Oud 25 February 2015, 23:28   #8032
anoniem42071
Guest
 
Berichten: n/a
Standaard

Een beetje "vage" "vraag"..
http://forum.computeridee.nl/showthread.php?t=79294

Niek
 
Oud 28 February 2015, 09:12   #8033
anoniem15124
Guest
 
Berichten: n/a
Standaard

http://forum.computeridee.nl/showthread.php?t=79306
Staat denk ik in de verkeerde categorie (immers geen software maar website probleem).

Ben wel benieuwd naar de oplossing.
 
Oud 1 March 2015, 18:27   #8034
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Niekie30 Bekijk bericht
Heb de titel even aangepast

Citaat:
Oorspronkelijk geplaatst door Obelix71 Bekijk bericht
http://forum.computeridee.nl/showthread.php?t=79306
Staat denk ik in de verkeerde categorie (immers geen software maar website probleem).

Ben wel benieuwd naar de oplossing.
Die vind ik apart. Ga ik morgen even doorsturen. Ook meteen even in de Website sectie gezet.
 
Oud 1 March 2015, 20:03   #8035
anoniem26138
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door BackupMod Bekijk bericht
Die vind ik apart. Ga ik morgen even doorsturen.
Ik had overigens dezelfde foutmelding (alleen met andere getallen) met andere zoektermen.
 
Oud 2 March 2015, 08:41   #8036
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door erikdenhouter Bekijk bericht
Ik had overigens dezelfde foutmelding (alleen met andere getallen) met andere zoektermen.
Ja, ik dacht eerst dat de spatie voor die melding zorgde, maar een andere zoekterm (ook met spatie) gaf gewoon zoekresultaten.
Vreemd.
 
Oud 9 March 2015, 20:09   #8037
anoniem13724
Guest
 
Berichten: n/a
Standaard

die rot reklame onder het forum kan geen normaal sub forum openen of ik krijg een 2e tabblad met die rot reklame
 
Oud 9 March 2015, 20:16   #8038
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door sjouwer Bekijk bericht
die rot reklame onder het forum kan geen normaal sub forum openen of ik krijg een 2e tabblad met die rot reklame
Ik weet het......
Het is doorgegeven, maar ik heb geen flauw idee hoe snel het opgelost is.
 
Oud 9 March 2015, 22:24   #8039
anoniem42071
Guest
 
Berichten: n/a
Standaard

Ik gebruik Firifox met Adblockerplus en totaal geen last.

Vanmiddag logde ik even in met een Windows 10 machine met IE en ik schrok me echt rot. Niet mee te werken.
Maar na de install van adblockplus ging het ook met IE redelijk.
 
Oud 9 March 2015, 23:03   #8040
anoniem54435
Guest
 
Berichten: n/a
Angry

Heeft dus niets met een browser te maken.
 
Discussie gesloten

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:27.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.