Ga terug   Computer Idee Forum > Computer Idee > Forum

Discussie gesloten
 
Discussietools Weergave
Oud 25 November 2011, 16:23   #7021
anoniem26138
Guest
 
Berichten: n/a
Standaard

Daag..... Iemand die net als ik de zoekfunctie op het forum niet kan gebruiken ?

Ik zie het blijven hangen op een witte pagina met als URL
http://forum.computeridee.nl/search.php?do=process

Als ik dat URL gelijk invul (of hier aanklik) dan zie ik de pagina met 'Ongeldige zoektermen gebruikt'.
 
Oud 25 November 2011, 17:24   #7022
anoniem32141
Guest
 
Berichten: n/a
Standaard

Ik heb geen problemen met de zoekfunctie Erik. Allebei de zoekmogelijkheden geprobeerd en werkte normaal.
 
Oud 25 November 2011, 18:15   #7023
dutch-online
Guest
 
Berichten: n/a
Standaard

Werkt hier in het verre Oosten ook normaal.
 
Oud 25 November 2011, 18:58   #7024
anoniem26138
Guest
 
Berichten: n/a
Standaard

Raar, Firefox geeft bij mij een hele witte pagina zonder foutmelding, Internet Explorer geeft dit als ik een zoekterm start:

Zoekfunktie_forum_error.jpg

Nog meer mensen die dit krijgen ?
 
Oud 25 November 2011, 22:48   #7025
anoniem52729
Guest
 
Berichten: n/a
Standaard

Erik, ik heb geen problemen met de zoekfunctie.

Overigens, BackupMod, ik heb nog geen antwoord op mijn PM. Ik vroeg me af of er door Admin gewerkt wordt aan het avatar-probleem.
 
Oud 26 November 2011, 07:01   #7026
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door BackupMod Bekijk bericht
De avatar problemen ga ik even doorgeven.
Is dus doorgegeven, maar ik heb nog geen antwoord terug. Ik neem aan dat er aan gewerkt gaat worden, maar er zijn meer dingen waaraan gewerkt wordt door deze afdeling.
 
Oud 26 November 2011, 08:23   #7027
anoniem52729
Guest
 
Berichten: n/a
Standaard

Zoltan heeft een vraag over een cooler programma verkeerd geplaatst in ''Forum''.

http://forum.computeridee.nl/showthread.php?p=590981

Schopje naar Software Overige?
 
Oud 26 November 2011, 16:34   #7028
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Davey Bekijk bericht
Zoltan heeft een vraag over een cooler programma verkeerd geplaatst in ''Forum''.

http://forum.computeridee.nl/showthread.php?p=590981

Schopje naar Software Overige?
Verplaatst.
 
Oud 30 November 2011, 19:58   #7029
anoniem26138
Guest
 
Berichten: n/a
Standaard

Modjes, ik heb een probleem in reacties in "Jullie mening" gevonden, dit is geen 'gewone spam':

http://forum.computeridee.nl/showpos...ostcount=21377

Onder het woord 'mooie':
"Wow, wat een mooie foto´s!"
zit nu ineens een link naar een 'adult sex dating site'.

Ik weet zeker dat die er de eerste dagen niet zat, maar hoe wel ..... ?
Wel staat dit in de reden voor verandering:
"Laatst gewijzigd door pimmie123 : 4 oktober 2011 om 10:51 Reden: Vieze link weghalen "

Hier nog meer:
http://forum.computeridee.nl/showpos...ostcount=21380
http://forum.computeridee.nl/showpos...ostcount=21384
http://forum.computeridee.nl/showpos...ostcount=21387

Ik denk dat (de account van) Pimmie123 een niet door hem bedoeld probleem heeft

Laatst gewijzigd door erikdenhouter : 1 December 2011 om 09:44 Reden: Egocentrische opmerking verwijderd.
 
Oud 30 November 2011, 21:32   #7030
anoniem32141
Guest
 
Berichten: n/a
Standaard

Ik heb alle links verwijderd en ik denk dat ik Pimmie maar even een ban ga opleggen. Het is namelijk niet de eerste keer dat dit optreedt zag ik in de geschiedenis van zijn posts.

Het laatste gedeelte van je post begrijp ik niet helemaal.
 
Discussie gesloten

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:38.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.