Ga terug   Computer Idee Forum > Besturingsystemen > Windows 8

Antwoord
 
Discussietools Weergave
Oud 7 January 2013, 14:23   #11
anoniem42071
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Desperado Bekijk bericht
Dan kan een paar dagen duren.
Oke thnx!!

Niek
  Met citaat antwoorden
Oud 7 January 2013, 17:21   #12
anoniem36513
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Niekie30 Bekijk bericht
Oke thnx!!

Niek
Ik heb je even een privébericht gestuurd.
  Met citaat antwoorden
Oud 7 January 2013, 18:09   #13
anoniem26138
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Niekie30 Bekijk bericht
Normaal als je in een standaard Windows install (zoals mijn W8 is) op een Mp3tje klikt om het af te spelen, wordt WMP geopend. Dat gebeurde dus gisteren niet.
Vandaag dus wel en nu speelt alles weer perfect af.
Het geluidje blijft nog steeds weg gelukkig.
Raar.
Maar het lijkt dan wel dat dat geluidje een oorzaak had in het (niet-) laden van iets in WMP.
  Met citaat antwoorden
Oud 7 January 2013, 23:12   #14
anoniem42071
Guest
 
Berichten: n/a
Standaard

Het zou goed kunnen Erik, maar ik kon nergens een probleem ontdekken, of een melding lezen daarover. Maar goed het is opgelost.

Niek
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:30.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.