Ga terug   Computer Idee Forum > Besturingsystemen > Windows 8

Antwoord
 
Discussietools Weergave
Oud 7 November 2012, 21:45   #1
anoniem55023
Guest
 
Berichten: n/a
Standaard Windows 8 tegels starten niet op

Na net een upgrade van windows 7 naar windows 8 te hebben gedaan kom ik erachter dat de meeste tegels zoals internet explorer mail berichten enz. niet opstarten.
Als ik erop klik laad hij even het icoontje en keert vervolgens terug naar het startscherm.
Resolutie en lokaal account instellingen heb ik allemaal al geprobeerd.

Misschien iemand enig idee?
  Met citaat antwoorden
Oud 7 November 2012, 22:00   #2
anoniem42071
Guest
 
Berichten: n/a
Standaard

Is dit je antwoord?
http://answers.microsoft.com/nl-nl/w...a-5da3a1a18105

Niek
  Met citaat antwoorden
Oud 8 November 2012, 12:16   #3
anoniem55023
Guest
 
Berichten: n/a
Standaard

Nee dit werkt helaas ook niet. Lijkt mij sterk als mijn pc te traag is. Heb een q8300 4gb en gts 250.
Pc loopt verder ook als een zonnetje
Zie net wel dat de tegel "Kaarten" wel opstart.
  Met citaat antwoorden
Oud 8 November 2012, 15:22   #4
anoniem55023
Guest
 
Berichten: n/a
Standaard

Kwam er net achter dat op de een of andere manier Avast het opstarten van de Tiles tegenhoud.
Door het uitschakelen van de webschilden is dit probleem verholpen.

Alleen Internet Explorer 10 reageert nog nergens op.
  Met citaat antwoorden
Oud 8 November 2012, 15:35   #5
anoniem42071
Guest
 
Berichten: n/a
Standaard

Als je toch een gratis? virusscanner gebruikt, mik Avast er dan af en installeer eventueel: Microsoft Security Essentials http://www.microsoft.com/nl-nl/downl...s.aspx?id=5201. Dat zal zeker niet voor deze problemen zorgen, mag ik aannemen.

Niek
  Met citaat antwoorden
Oud 8 November 2012, 15:50   #6
anoniem55023
Guest
 
Berichten: n/a
Standaard

Bedankt voor de tip. Heb avast verwijderd maar Security Essentials stond er blijkbaar al op.

Heb je misschien ook enig idee wat het euvel van Internet Explorer 10 kan zijn?
Vond net een stukje op een ander forum:
Hi All,

Could you look for DCOM/DistributedCOM errors in the Event Log. If you have these, then follow the below steps.
1.Backup and Delete the Registry Key > HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Ole
2.Reboot.

The issue is caused by the permission being overwritten/incorrectly written when a upgrade is done. Similar issues are seen when installing certain modem hardware.

This should get you guys to a working state. Let me know if you still faces issues.

Thanks!

Maar ik kan verder nergens de Registery Key vinden?
  Met citaat antwoorden
Oud 8 November 2012, 15:56   #7
anoniem54435
Guest
 
Berichten: n/a
Arrow

Citaat:
Oorspronkelijk geplaatst door Marijn20 Bekijk bericht
Kwam er net achter dat op de een of andere manier Avast het opstarten van de Tiles tegenhoud.
Door het uitschakelen van de webschilden is dit probleem verholpen.

Alleen Internet Explorer 10 reageert nog nergens op.
....................

Defender is de standaard virusscanner van Windows 8

En heeft dezelfde functies als de Microsoft Essentials Scanner.
..
  Met citaat antwoorden
Oud 8 November 2012, 16:59   #8
anoniem54435
Guest
 
Berichten: n/a
Standaard

http://webwereld.nl/nieuws/110718/wi...s-vangnet.html

Zie hier
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:15.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.