Ga terug   Computer Idee Forum > Besturingsystemen > Windows NT/2000/XP

Antwoord
 
Discussietools Weergave
Oud 28 August 2007, 22:49   #1
anoniem13443
Guest
 
Berichten: n/a
Standaard Computer start niet door

Hallo, ik heb een probleem met mijn tweede computer, deze start niet meer normaal op, wat ik heb ontdekt is, hij ziet de HDD de ene keer wel, en dan weer niet, heb alles nagekeken, en ook het geheugen gewisseld, in veilige modus kan ik ook niets vinden wat er fout is, en als hij opstart, dan kom ik niet verder dan het bureaublad, gelijk start dan Windows installeer op, met de melding, “installatie voorbereiden:” Ik zou niet weten wat hij moet installeren. Verder kom ik dan niet, de computer loopt dan vast, wat kan het nu nog zijn?

Gr. Jan48
  Met citaat antwoorden
Oud 28 August 2007, 23:38   #2
anoniem26138
Guest
 
Berichten: n/a
Standaard

Gek idee misschien, maar heb je per ongeluk een installatie CD in de speler laten zitten ?
Maar zo simpel zal het wel niet zijn...
  Met citaat antwoorden
Oud 29 August 2007, 00:05   #3
anoniem13443
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door erikdenhouter Bekijk bericht
Gek idee misschien, maar heb je per ongeluk een installatie CD in de speler laten zitten ?
Maar zo simpel zal het wel niet zijn...
Nee, ik heb zelfs van de CD opgestart, en dan laten repareren, maar niets helpt.
  Met citaat antwoorden
Oud 29 August 2007, 00:49   #4
anoniem14733
Guest
 
Berichten: n/a
Standaard

Citaat:
wat ik heb ontdekt is, hij ziet de HDD de ene keer wel, en dan weer niet, heb alles nagekeken,
Alles nagekeken? Dan voor de zekerheid 2 vragen.
1.) Heb je ook al eens een andere HDD kabel geprobeerd?
2.) Hangt aan de HDD nog een cdspeler gekoppeld als slave? Zoja, koppel die eens af en doet het probleem zich dan nog steeds voor?
  Met citaat antwoorden
Oud 29 August 2007, 12:47   #5
anoniem13443
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door BlackTiger Bekijk bericht
Alles nagekeken? Dan voor de zekerheid 2 vragen.
1.) Heb je ook al eens een andere HDD kabel geprobeerd?
2.) Hangt aan de HDD nog een cdspeler gekoppeld als slave? Zoja, koppel die eens af en doet het probleem zich dan nog steeds voor?
De kabel moet ik mij eerst ergens lenen, het is een SATA, en in mijn andere computer heb ik die niet, er zit niets anders op deze kabel, ook vind ik het raar, dat ik in veilige modus niets kan installeren, ik loog daar in als Administrator, en toch krijg ik de melding, dat ik niet genoeg rechten heb.
  Met citaat antwoorden
Oud 29 August 2007, 18:25   #6
anoniem22021
Guest
 
Berichten: n/a
Standaard

Vermoed dat je harde schijf problemen heeft. ( ene keer wel, andere keer niet zien)
Installeren in veilige modus gaat nooit omdat dan bepaalde services niet geladen worden.
  Met citaat antwoorden
Oud 29 August 2007, 18:34   #7
anoniem24526
Guest
 
Berichten: n/a
Standaard

Met een andere HDD eens proberen kan ook brakke IDE controller zijn (moederbord).
  Met citaat antwoorden
Oud 29 August 2007, 20:00   #8
anoniem13443
Guest
 
Berichten: n/a
Standaard

Ik heb een programma gedownload van de site van Maxtor, dit heb ik laten draaien in veilige modus, er waren behoorlijk wat clusters beschadigt, maar het programma heeft alles kunnen repareren, heb toen de herstel functie uitgevoerd, en het is mij gelukt om normaal op te starten, toen heb ik via uitvoeren sfc /scannow gedaan, en alles is nu gerepareerd.
Bedankt voor het meedenken.

Gr. Jan48
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:56.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.