Oud 1 November 2012, 20:14   #1
anoniem54990
Guest
 
Berichten: n/a
Standaard Autohdr.co.uk

Beste vrienden,
Ik ben een fervent lezer van het tijdschrift en recent las ik een artikel over het verbeteren van kleurfotos.Zo zouden fotos met kleuren in hdr levensechter zijn dan gewone fotos. Dat wou ik even uitproberen.
Dan maar naar de site www.autohdr.co.uk gegaan. Daar staat o.a. vermeld dat uw systeem moet voorzien zijn van "Microsoft net Framework 4.
Bij nazicht in het Configuratiescherm blijkt daar inderdaad" Microsoft net Framework 4 client profiele en Extended 4.0.30319 te staan.
En toch krijg ik een foutmelding:" Unable to find a version of the runtime to run this application Microsoft Framework net 4."
Heb ik dan iets over het hoofd gezien?
Alvast bedankt voor enige reactie.
  Met citaat antwoorden
Oud 1 November 2012, 23:23   #2
anoniem42071
Guest
 
Berichten: n/a
Standaard

Hier: http://www.microsoft.com/nl-nl/downl....aspx?id=17851 kan je 4.0 downloaden. Daarna een aantal malen bewust kiezen voor Windows update, want er komen nogal wat updates achteraan.

Niek
  Met citaat antwoorden
Oud 10 November 2012, 14:53   #3
anoniem54990
Guest
 
Berichten: n/a
Standaard Autohdr.co.uk

Beste Nieke 30

Het is mij niet gelukt.Ik krijg nog steeds dezelfde foutboodschap. En zoals eerder vermeld, er staan zelf 2 framework 4 in het configuratiescherm. Updates worden automatisch bijgewerkt.
Mijn pc is een Acer Veriton 7800 2.80Ghz, 32bits besturingssysteem met Windows 7 Ultimate, sevice pack 1.
  Met citaat antwoorden
Oud 10 November 2012, 14:56   #4
anoniem54990
Guest
 
Berichten: n/a
Standaard Autohdr.co.uk

Beste Nieke 30

Het is mij niet gelukt.Ik krijg nog steeds dezelfde foutboodschap. En zoals eerder vermeld, er staan zelf 2 framework 4 in het configuratiescherm.
Mijn pc is een Acer Veriton 7800 2.80Ghz, 32bits besturingssysteem met Windows 7 Ultimate, sevice pack 1.
  Met citaat antwoorden
Oud 10 November 2012, 16:46   #5
anoniem42071
Guest
 
Berichten: n/a
Standaard

Dan zou het volgende proberen:
Verwijder via het configuratie scherm alles van .net framework wat je kunt vinden. Start daarna opnieuw op.
Als je een ATI videokaart hebt komen daar protesten van, want die gebruikt .net framework ook.
Daarna ga je .net framework opnieuw downloaden en installeren.

Niek
  Met citaat antwoorden
Oud 10 November 2012, 17:57   #6
anoniem27570
Guest
 
Berichten: n/a
Standaard

http://blogs.msdn.com/b/astebner/arc...8/8904493.aspx

Meestal dien je ook VB2008 te hebben.
  Met citaat antwoorden
Oud 13 November 2012, 16:26   #7
anoniem54990
Guest
 
Berichten: n/a
Standaard Autohdr.co.uk

Beste vrienden,

Geen resultaat. Wat erger is. Geen ATI videokaart te vinden.
Dit zou wel eens de reden kunnen zijn waarom ik autohdr niet kan downloaden.
  Met citaat antwoorden
Oud 13 November 2012, 17:45   #8
anoniem42071
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door trebor285 Bekijk bericht
Beste vrienden,

Geen resultaat. Wat erger is. Geen ATI videokaart te vinden.
Lijkt me niet. Met een Nvidia kaart zal het toch ook wel gewoon werken.

Niek
  Met citaat antwoorden
Oud 17 November 2012, 11:50   #9
anoniem54990
Guest
 
Berichten: n/a
Standaard Autohdr.co.uk

Beste vrienden
Ik heb het opgegeven. Bovendien werken workshops in tijdschriften niet altijd. Of heeft het er iets mee te maken dat veel van deze tijdschriften nederlandse uitgevers hebben..

Alvast bedankt voor de reactie
  Met citaat antwoorden
Antwoord

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:00.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.