Ga terug   Computer Idee Forum > Computer Idee > Forum

Discussie gesloten
 
Discussietools Weergave
Oud 26 May 2013, 23:38   #421
anoniem32141
Guest
 
Berichten: n/a
Standaard

Ik heb de jaren even bijgesteld. Voor de rest blijf ik er even vanaf
 
Oud 17 November 2013, 22:39   #422
anoniem26101
Guest
 
Berichten: n/a
Standaard forum weg op homepage?

Ik heb een vraag over het forum.
Er was altijd bij mij rechts onderin de homepage een overzicht van het forum.
Sinds een poosje zie ik dit niet meer!

Nu is de vraag of dat overzicht is verdwenen of dat er ergens bij mij wat fout gaat?

Ik kan wel het forum via de link boven in normaal bereiken.
Op mijn pc draait XP en ik gebruik Firefox, nieuwste versie.

Alvast bedankt.

Hindrik
 
Oud 18 November 2013, 05:50   #423
anoniem32141
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door hindrik Bekijk bericht
Ik heb een vraag over het forum.
Er was altijd bij mij rechts onderin de homepage een overzicht van het forum.
Sinds een poosje zie ik dit niet meer!

Nu is de vraag of dat overzicht is verdwenen of dat er ergens bij mij wat fout gaat?

Ik kan wel het forum via de link boven in normaal bereiken.
Op mijn pc draait XP en ik gebruik Firefox, nieuwste versie.

Alvast bedankt.

Hindrik
Hallo Hindrik,

Ik denk niet dat het aan jou ligt, aangezien bij mij dat overzicht er ook niet bij staat.
Ik zal eens bij CID vragen of dat de bedoeling is
 
Oud 18 November 2013, 17:03   #424
anoniem13187
Guest
 
Berichten: n/a
Standaard

Op de home page ontbreekt meer .
Maar zaterdag dacht ik dat hij wel compleet was ,maar nu weer niet en in het midden er van staat "404, the page cannot be found"
 
Oud 18 November 2013, 19:43   #425
anoniem56438
Guest
 
Berichten: n/a
Standaard digitale versie

Beste Modurator
Kan jij mij zeggen hoe ik als Belgische abo het account formulier ingevuld kan krijgen zonder de foutmelding klant nummer komt niet overeen met postcode.
Blijkbaar word een Belgische postcode niet aanvaart omdat deze geen letters bevat enkel 4 cijfers
Groeten
Paul Sprangers
 
Oud 19 November 2013, 18:52   #426
anoniem14945
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door PaulS Bekijk bericht
Beste Modurator
Kan jij mij zeggen hoe ik als Belgische abo het account formulier ingevuld kan krijgen zonder de foutmelding klant nummer komt niet overeen met postcode.
Blijkbaar word een Belgische postcode niet aanvaart omdat deze geen letters bevat enkel 4 cijfers
Groeten
Paul Sprangers
Het helpt niet om je vraag meerdere keren te stellen. Dat roept eerder irritatie op dan dat je sneller een antwoord krijgt.
Overigens denk ik niet dat dit forum de juiste plek is voor jouw vraag. Het forum is voor lezers en door lezers. De redactie kijkt naar mijn idee slechts zelden mee (en dan heb je nog steeds de verkeerde mensen te pakken).
Je kunt je vraag beter inschieten via de reguliere contactopties van Computer Idee.
 
Oud 6 June 2015, 13:12   #427
anoniem57923
Guest
 
Berichten: n/a
Talking

Howdy!

Bij het sub-forum onderdeel surftips staat aangegeven dat je geen links mag plaatsen naar eigen websites e.d. Logisch ook ergens. Maar mag dit bijv. wel wanneer ik bijvoorbeeld een startpagina bij hou voor muziek productie? Geen commercieel belang- gewoon... community based pagina om links te delen met geinteresseerden.

Is dat wel toegestaan of is de grens geen enkele eigen website?


Thnx!

<;)
 
Oud 6 June 2015, 13:52   #428
anoniem32141
Guest
 
Berichten: n/a
Standaard

Ik doe in principe niet zo heel moeilijk over een pagina waar je het over hebt.
Je hebt een probleem met me als ik een verwijzing zie naar een pagina waar je van alles aan het verkopen bent.
 
Oud 19 March 2018, 19:14   #429
anoniem27570
Guest
 
Berichten: n/a
Standaard

De beveiliging werkt wel op de startpagina maar als je berichten van vandaag wilt bekijken wil dat niet, die staat niet op de https.
 
Oud 19 March 2018, 23:07   #430
anoniem14733
Guest
 
Berichten: n/a
Standaard

Verkeerde topic Lange Pier? .

Maar als het toch hier moet.... er moet een automatisch redirect gemaakt worden naar https, via .htaccess dan zal 't wel goed werken.
Als ik hier klik werkt het inderdaad ook niet goed dus heel misschien verwijst er hier en daar een path ook nog niet naar https.

Edit: Het lijkt er eerder op dat er een redirect aanwezig is maar dat die https naar http verwijst.
Topics worden correct met https aangegeven maar als je er dan op klikt kom je op gewone http terecht.

Laatst gewijzigd door BlackTiger : 19 March 2018 om 23:13
 
Discussie gesloten

Discussietools
Weergave

Regels voor berichten
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:15.


Powered by vBulletin Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.