Los bericht bekijken
Oud 5 June 2012, 22:04   #2
anoniem45232
Guest
 
Berichten: n/a
Standaard

Ga naar msconfig, boot, selecteer je systeem en klik op advanced options. Zorg dat in dat venster alle vinkjes UIT staan.

-edit- Ow, je hebt linux. Sorry, dan kan ik je niet helpen.
  Met citaat antwoorden