Los bericht bekijken
Oud 28 August 2013, 19:46   #1
anoniem42302
Guest
 
Berichten: n/a
Unhappy Geen boot na plaatsen SSD en cloning van HDD

Hoi allemaal,

Vandaag heb ik (na lang moeten wachten en er naar uit kijken) een nieuw gekochte SSD (OCZ Vertex 4 - 128gb) geplaatst in mijn laptop (HP Pavilion dv6-3011sd Entertainment). Ik heb mijn HDD gebackuped via Arconis naar een image en deze op mijn externe 4TB schijf gezet. Vervolgens heb ik Arconis het image laten installeren op mijn SSD. Helaas geeft hij bij het booten een foutmelding. Een zwart scherm met de melding: "required device is inaccessible". Er staat dat ik nieuwe hardware heb toegevoegd en dat dat een probleem oplevert. Suggestie volgens de melding is de Windows cd erin doen en de installatie repareren. Ik heb de cd helaas niet.

De foutmelding kwam bij poging 1 van het recoveren, waarbij ik alleen de C: partitie had terug gezet. HP heeft bij aankoop van een laptop 4 partities erop staan. System, Recovery, C: en een FAT32 partitie. Ik heb dus, in de hoop dat dit de oorzaak was, opnieuw de recovery uitgevoerd en ditmaal alle partities overgezet (SSD ingedeeld in partities en juiste bestandssysteem). Foutmelding blijft helaas bestaan. De bij aankoop op ge´nstalleerde "hp" recovery bij het booten opstarten werkt ook niet, zelfde melding direct als ik het aanklik. Tot slot een derde keer geprobeerd te recoveren, waarbij ik alle partities als "primary" heb aangevinkt. Ook dit bood helaas geen uitkomst.

Na vier uur prutsen opgegeven en HDD terug geplaatst. Ik ben hier helaas niet genoeg in thuis om effectief google af te speuren, vandaar mijn post!

Suggesties? Graag! Alvast bedankt!

Tim
  Met citaat antwoorden