Discussie: Forumproblemen
Los bericht bekijken
Oud 12 September 2013, 19:53   #6
anoniem14733
Guest
 
Berichten: n/a
Standaard

Het zou me niet verbazen als ze de server opeens geupgrade hebben naar php 5.5 en daar draait vBulletin 3.8.6 niet onder.
Dus mocht dat het geval zijn, dan mogen we nu heel blij zijn dat er uberhaupt nog enige vorm van toegang en display is.